<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	    	<title>PDX Takeout &#8211; Your Portland Guide</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PDX Takeout &raquo; Feed" href="http://www.pdxtogonow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PDX Takeout &raquo; Comments Feed" href="http://www.pdxtogonow.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pdxtogonow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,700&#038;subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pdxtogonow.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.pdxtogonow.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pdxtogonow.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.pdxtogonow.com/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.pdxtogonow.com/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.pdxtogonow.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.pdxtogonow.com/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='electron-bootstrap-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='electron-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COswald%3A400%2C300%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='electron-font-awesome-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='electron-color-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/css/color.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='electron-typography-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/css/typography.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='electron-dynamic-css-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/dynamic.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='electron-main-style-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/css/style.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='electron-style-css'  href='http://www.pdxtogonow.com/wp-content/themes/electron/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pdxtogonow.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/modernizr.custom.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.pdxtogonow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pdxtogonow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pdxtogonow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.pdxtogonow.com/" />
<link rel='shortlink' href='http://www.pdxtogonow.com/' />
<link rel="alternate" type="application/json+oembed" href="http://www.pdxtogonow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pdxtogonow.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pdxtogonow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pdxtogonow.com%2F&#038;format=xml" />
                           
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"angela.ruffoni"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXDZDV8');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="tmpl-electron-color-scheme">
#subscribeForm input[type="email"] {
	border-color: rgba( 103, 206, 151, 0.8 );
}
/* == use rgba values here == */
.contactForm .form-control:focus, .sqaureIconPrime, .subscribe input[type=submit] {
	-webkit-box-shadow: 0 0 0 0.26em rgba( 103, 206, 151, 0.5 );
	-moz-box-shadow: 0 0 0 0.26em rgba( 103, 206, 151, 0.5 );
	box-shadow: 0 0 0 0.26em rgba( 103, 206, 151, 0.5 );
}
.BGprime.opaque {
	background-color: rgba( 103, 206, 151, 0.8 );
}

/* == use rgba values here == */
.BGsblue.opaqueBG, .member .info {
	background-color: rgba( 38, 132, 63, 0.8 );
}
.highlight-overlay.light-overlay:after,
.features .boxBg {
	background-color: rgba( 38, 132, 63, 0.3 );
}
.sqaureIconSec, .featureBox:hover .sqaureIconPrime {
	-webkit-box-shadow: 0 0 0 0.26em rgba( 38, 132, 63, 0.5 );
	-moz-box-shadow: 0 0 0 0.26em rgba( 38, 132, 63, 0.5 );
	box-shadow: 0 0 0 0.26em rgba( 38, 132, 63, 0.5 );
}
@media screen and (max-width: 767px) {
	.standard-menu .navbar{ background-color: #26843f; }
}
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2016/01/cropped-PortlandPopUp-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2016/01/cropped-PortlandPopUp-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2016/01/cropped-PortlandPopUp-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2016/01/cropped-PortlandPopUp-Icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template page-template-templates page-template-one-page page-template-templatesone-page-php page page-id-30 one-page-layout wpb-js-composer js-comp-ver-6.1 vc_responsive">
        <div style='display:none' id='sbbhscc'></div>
          <script type="text/javascript">
            var sbbvscc='';
            var sbbgscc='';
            function genPid() {return String.fromCharCode(73)+String.fromCharCode(87) ; };
          </script>
        <div id='sbbfrcc' style='position: absolute; top: -10px; left: 30px; font-size:1px'></div>
  <script type="text/javascript">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</script>
    <!-- ::: START HEADER ::: -->
<header id="top" class="off-canvas-menu">
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-3 col-xs-6 logo">
                <a title="PDX Takeout" href="http://www.pdxtogonow.com/" rel="home">
                    <img class="img-responsive" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/pdxtogo-A.png" alt="PDX Takeout" /></a>
            </div>
            <div class="col-md-9 col-sm-8 col-xs-6 rightnav">
                
                                    <ul class="list-inline">
                        <li class="phone text-left">
                            <i class="fa fa-phone round BGprime"></i>
                            Call Us: 
                             <strong>312.555.1213</strong>                        </li>
                    </ul>
                                
            </div>
        </div><!-- end row -->
    </div><!-- end container -->
    
    <nav id="menu" class="nav"><ul id="menu-one-page-off-canvas-menu" class="list-unstyled main-menu"><li class="text-right"><a href="#" id="nav-close"><i class="fa fa-close"></i></a></li><li><a href="#home"><i class="fa fa-home"></i>HOME</a></li><li id="nav-menu-item-2352" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#about" class="menu-link main-menu-link"><i class="fa fa-plus"></i> ABOUT</a></li>
<li id="nav-menu-item-2354" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#get-your-fill" class="menu-link main-menu-link"><i class="fa fa-plus"></i> GET YOUR FILL</a></li>
<li id="nav-menu-item-2935" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#since-youre-spending-so-much-time-at-home" class="menu-link main-menu-link"><i class="fa fa-plus"></i> HOME IMPROVEMENT</a></li>
<li id="nav-menu-item-2363" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#things-to-do-in-portland" class="menu-link main-menu-link"><i class="fa fa-plus"></i> THINGS TO DO</a></li>
<li id="nav-menu-item-2364" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#get-on-the-list" class="menu-link main-menu-link"><i class="fa fa-plus"></i> GET ON THE LIST</a></li>
</ul></nav>
    <div class="navbar navbar-inverse navbar-fixed-top">  
        <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander fixed">
                <i class="fa fa-bars fa-lg white"></i>
            </a>
        </div>
    </div>
    <!-- END NAVIGATION -->

</header>
<!-- ::: END ::: -->    <div id="home">
        <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="slides"><div class="slides-container"><div class="slide active">
                    <div class="img"><img src="http://portlandpopup.alphamediavanity.com/wp-content/uploads/sites/196/2019/08/SLIDER-BG-Mountain.jpg" alt="Your Portland Guide" class="img-responsive"></div>
                    <div class="slide-caption">
                        <div class="container">
                            <div class="box">
                            <h1>Your Portland Guide</h1>
                            <span>PDX To Go Now</span>
                            </div>
                        </div>
                    </div>
                </div><!-- end slide1 --><div class="slide">
                    <div class="img"><img src="http://portlandpopup.alphamediavanity.com/wp-content/uploads/sites/196/2019/08/SLIDER-BG-Mountain.jpg" alt="Your Portland Guide" class="img-responsive"></div>
                    <div class="slide-caption">
                        <div class="container">
                            <div class="box">
                            <h1>Your Portland Guide</h1>
                            <span>PDX To Go Now</span>
                            </div>
                        </div>
                    </div>
                </div><!-- end slide1 --></div><div class="slides-navigation">
                <a class="prev sqaureIconSec" href="#"> <i class="fa fa-chevron-left"></i></a>
                <a class="next sqaureIconSec" href="#"> <i class="fa fa-chevron-right"></i></a>
            </div><!-- end slides-navigation --><div class="container-fluid absShape">
                <div class="BGprime first col-md-6 col-sm-6 col-xs-12">
                    <div class="countdown styled" data-countdown-time="August 20, 2019 19:00:00"></div>
                </div>
                <div class="BGsecondary col-md-6 col-sm-6 col-xs-12">
                    <a class="btn join smooth" href="#guests" title="Join the event">DETAILS</a>
                </div>
                
            </div></div></div></div></div></div>
            
    </div><!-- #home -->
				<section id="about" class="section-about highlightBox BGdark highlight-overlay light-overlay section-no-padding section-connector-off" style="background-image: url(http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/PDX-Background.jpg)">
					<div class="container page-block">
						<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  aboutinfo" >
		<div class="wpb_wrapper">
			<h4><span style="color: #ffffff;"><strong>We&#8217;re In This Together Portland&#8230;&nbsp;</strong></span></h4>
<p>It is more important now than ever that we support local business. During these unprecedented times in Oregon, we must come together as one community to virtually interact and support one another! On this site, you will find a variety of business in Portland Metro areas that are open for business &#8211; in their own government compliance way! Thank you for visiting and happy searching!&nbsp;</p>
<p>In good health,&nbsp;</p>
<p>Alpha Media USA &#8211; Portland&nbsp;</p>

		</div>
	</div>
</div></div></div></div>
						
					</div>

									</section>
 							<section id="get-your-fill" class="section-get-your-fill section-no-padding section-connector-off" style="">
					<div class="container page-block">
						<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><b>Where to get your fill</b></h2>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://southparkseafood.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/SouthPark-Seafood-1000x500-1-300x150.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left"><span style="font-weight: 400"><strong>SouthPark Seafood</strong></span></p>
<p style="text-align: left"><span style="font-weight: 400"></span><span style="font-weight: 400">Curbside pickup and delivery options, 11:30am &#8211; 7:30pm daily.&nbsp;</span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.myfitfoods.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="163" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/my-fit-foods-300x163.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left"><b>My Fit Foods</b></p>
<p>Monday &#8211; Thursday 8am &#8211; 8pm, Friday 8am &#8211; 6pm, Saturday 9am &#8211; 6pm, Sunday 12pm &#8211; 6pm.&nbsp;</p>
<p>Call 503.719.5356 or email contactus@MyFitFoods.com. Offering free local deliveries on all orders over $50.00.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://byhpdx.hrpos.heartland.us/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/BlessYourHearth-800x400-1-1000x500-1-300x150.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left"><span style="font-weight: 400"><strong>Bless Your Heart Burgers 33rd</strong></span></p>
<p style="text-align: left"><span style="font-weight: 400"></span>Open for deliveries via Caviar and takeout, 11am &#8211; 8pm daily. Free kids meals for those in need &#8211; please order in person.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.marupdx.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="163" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/static1.squarespace-300x163.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left"><span style="font-weight: 400"><strong>Yataimura Maru</strong><br />
</span><span style="font-weight: 400">Takeout only 11am &#8211; 7pm</span></p>
<p>Call 503.841.5527 to place your order.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.tamaleboy.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="260" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/tamale-boy-300x260.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Tamale Boy&nbsp;</strong></p>
<p>Takeout 11am &#8211; 9pm</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://goodneighborpizzeria.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="78" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/good-neighbor-pizza-300x78.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Good Neighbor Pizzeria&nbsp;</strong></p>
<p>Call 503.285.7400</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://goldenvalleybrewery.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="273" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/golden-valley-brewery-300x273.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>Golden Valley Brewing</strong></span></p>
<p><span style="font-weight: 400"></span><span style="font-weight: 400">To Go Hours: Monday &#8211; Thursday 4pm-8pm, Friday &amp; Saturday 12p-8p.&nbsp;</span></p>
<p>Call 503.972.1599 to place your order.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.bghawaiiangrille.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="200" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Bamboo-Grove.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Bamboo Grove Hawaiian Grille&nbsp;&nbsp;</strong></p>
<p>Monday &#8211; Thursday 11am &#8211; 8pm, Friday 11am &#8211; 9pm, Weekends 12p &#8211; 8p. Call 503.977.2771 to order.&nbsp;</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.memozcafe.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="254" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Memoza-300x254.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Memoz Dessert Cafe&nbsp;</strong></p>
<p>Sunday &#8211; Thursday 4pm &#8211; 8pm, Friday &amp; Saturday 4pm &#8211; 9pm.</p>
<p>Phone: 503.477.6030&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.kachkapdx.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Kachka-300x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>Kachka Lavka</strong></span></p>
<p><span style="font-weight: 400"></span>Curb side pickup and delivery daily, 12pm &#8211; 8pm. Order online or call in orders are accepted.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.Bhunarestaurant.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="287" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Bhuna-logo-IMG_8171-287x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Bhuna Restaurant&nbsp; &nbsp;</strong></p>
<p>Open Tuesday &#8211; Saturday 11am &#8211; 8:30pm for pickup only. Please order and pay for pickup through the website.&nbsp;</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.mothersbistro.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="134" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Mothers-Bistro-and-Bar-300x134.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Mother&#8217;s Bistro &amp; Bar&nbsp;&nbsp;</strong></p>
<p>Open daily 10am &#8211; 8pm. Orders can be placed online or by calling 503.464.1122. Delivery within an 8-10 mile radius or curbside pickup is available.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.farmtofit.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="184" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Farm-to-Fit-300x184.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>Farm to Fit&nbsp;</strong></span></p>
<p><span style="font-weight: 400"></span>Ready to eat meals, delivered on Sunday &amp; Wednesday or available for pickup. Call 503.688.9248 for more information.&nbsp;</p>
<p>.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://malkapdx.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="130" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Malka-Logo-300x130.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Malka&nbsp; &nbsp;</strong></p>
<p>Open Tuesday &#8211; Sunday, 12pm &#8211; 4pm with a limited lunch menu, and 4pm &#8211; 9pm with a full dinner menu.&nbsp;</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.hankossportsbarlakeoswegoor.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="114" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/LOGOtemp-300x114.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Hanko&#8217;s Sports Bar and Grill</strong></p>
<p>Please call 503.697.7819 to place your order. Open daily from 11am &#8211; 8:30pm for pickup orders.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://503uncorked.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="67" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/503-Uncorked-2015-logo-300x67.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>503 Uncorked</strong></span></p>
<p><span style="font-weight: 400"></span>Open Tuesday &#8211; Sunday, 4pm &#8211; 8pm for curbside pickup and local delivery of food, wine, beer hard cider, and stay-home survival family meals.&nbsp;</p>
<p>.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.submarinehospitality.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="80" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/tusk-300x80.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Tusk and Ava Gene&#8217;s&nbsp;</strong></p>
<p>Order online and we&#8217;ll contact you with a curbside pick-up time. Open daily from 11am &#8211; 8pm.&nbsp;</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.elephantsdeli.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Elephants-Logo-300x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Elephant&#8217;s Deli</strong></p>
<p>Open for take-out, pickup or delivery. Even curbside delivery!</p>
<p>Phone: 503.224.3955&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.zupans.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Zupans-Logo-300x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>Zupan&#8217;s Market&nbsp;</strong></span></p>
<p><span style="font-weight: 400"></span>Open daily, 8am &#8211; 8pm.</p>
<p>Senior and immune-compromised early grocery shopping hours are Monday &amp; Thursday, 7am &#8211; 8am.&nbsp;</p>
<p>.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.toasttab.com/tacovore-portland/v3" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="117" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Tacovore-Script-Logo-300x117.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Tacovore</strong></p>
<p>Open Tuesday &#8211; Sunday, 12pm &#8211; 7pm for takeout only. We prefer online and phone orders &#8211; please note that high call volumes are between 4:30pm &#8211; 6pm. Phone: 503.719.4898.</p>
<p>&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.plazadeltoropdx.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="275" height="183" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/plaza-del-toro.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Plaza Del Toro</strong></p>
<p>Free food bags from 3pm &#8211; 4pm daily at 1203 NW Glisan. Using our commissary kitchen to provide meals for the homeless at the Oregon Convention Center in partnership with Stone Soup and Multnomah County.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.mediterraneanexplorationcompany.com/pickup" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="270" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/meditteranian-300x270.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400"><strong>Mediterranean Exploration Company&nbsp;</strong></span></p>
<p><span style="font-weight: 400"></span>Open Monday &#8211; Saturday, 4pm &#8211; 8pm for take-out and delivery. Sliding scale menu pricing and free kids meals available for those in need.&nbsp;</p>
<p>Phone: 503.222.0906.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="www.tastynalder.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="170" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/tasty-n-alder-300x170.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Tasty n Alder&nbsp;</strong></p>
<p>Wednesday &#8211; Sunday take-out and delivery starting Friday, March 27th. Sliding scale menu pricing and free kids meals available for those in need.</p>
<p>Phone: 503.621.9251.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
						
					</div>

									</section>
 							<section id="since-youre-spending-so-much-time-at-home" class="section-since-youre-spending-so-much-time-at-home section-no-padding section-connector-off" style="">
					<div class="container page-block">
						<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><strong>Since you&#8217;re spending so much time at home&#8230;&nbsp;</strong></h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.hankslandscaping.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Hanks-Landscaping-300x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Hank&#8217;s Landscaping</strong></p>
<p>Serving the greater Portland area for all organic landscaping needs. Call 503.329.1069 for appointments.&nbsp;</p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.aapestcontrol.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="246" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/AA-Pest-Control-246x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>A&amp;A Pest Control Inc.&nbsp;</strong></p>
<p>Open Monday &#8211; Friday 9am &#8211; 3pm. Call 503.222.7128 for appointments.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://RoseCityElectricCo.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/rose-city-electric-300x300.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Rose City Electric Co</strong></p>
<p>Call us 24/7 at 503.287.6164 or email us at Info@RoseCityElectricCo.com.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.truaxnw.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="297" height="300" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Truax_Logo_Gradient-297x300.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Truax Builders Supply</strong></p>
<p>Open Monday &#8211; Friday 8am &#8211; 5pm. Truax desks are outfitted with glass barriers between the customer and the employee to create a sanitary environment.&nbsp;</p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.oregoncd.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="180" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Oregon-Chem-Dry-300x180.jpg" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Oregon Chem Dry&nbsp;</strong></p>
<p>Call 503.256.2266 for appointments.&nbsp;</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://jensenexterior.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="240" height="240" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/logo1.png" class="vc_single_image-img attachment-medium" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Jensen Exteriors</strong></p>
<p>Call 503.383.4176 to schedule your free estimate.&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
						
					</div>

									</section>
 							<section id="things-to-do-in-portland" class="section-things-to-do-in-portland BGdark section-no-padding section-connector-off" style="">
					<div class="container page-block">
						<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h2>THINGS You Can Still DO IN PORTLAND</h2>
</div>
</div>
</div>
</div>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/hand-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><strong>DO the FIVE!</strong></span></p>
<p><span style="color: #ffffff">HANDS&nbsp; Wash them often</span></p>
<p><span style="color: #ffffff">ELBOW&nbsp; Cough into it&nbsp;</span></p>
<p><span style="color: #ffffff">FACE&nbsp; Don&#8217;t touch it&nbsp;</span></p>
<p><span style="color: #ffffff">SPACE&nbsp; Keep safe distance</span></p>
<p><span style="color: #ffffff">HOME&nbsp; Stay if you can</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2019/08/ThingsToDo_02-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><b>Visit The Smallest Park In The World </b></span><br />
<span style="font-weight: 400;color: #ffffff">At the intersection of SW Naito Parkway and Taylor Street located in the center divide, you will find Mill Ends Park measuring in at a whopping 452 square inches as being the smallest park in the world.</span><span style="color: #ffffff"><br />
</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/exercise-pic1-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><strong>Exercise at Home!&nbsp;</strong></span></p>
<p><span style="color: #ffffff">Now is a great time to bust out those living room exercises! There are a variety of workout plans available for free and most of them don&#8217;t require any equipment! Although, if you feel like adding some weight you can use a laundry detergent bottle as a makeshift dumbell.&nbsp;</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2019/08/FAQ-150x150_01.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><strong>Spring is HERE!</strong></span></p>
<p><span style="color: #ffffff">Now could not be a more perfect time to get going on some spring cleaning! Cleaning and simplifying spaces like closets, dressers and vanities will feel great and prove that you actually don&#8217;t need that sweater that you forgot about six months ago. Remember to donate gently used items when stores open to give back to the community and lessen fast fashion!&nbsp;</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/Cherry-Blosson-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><strong>Get outside&#8230; while practicing social distancing of course!</strong></span></p>
<p><span style="color: #ffffff">Getting outside is very important to our overall mindset during this period of social distancing. Try to spend about 30 minutes a day being outside. Whether this is taking a walk or even drinking your morning coffee on your front porch &#8211; both will do the trick! If you happen to see someone walking near you, move to the side, wait till they pass, and give them a wave and smile. Distancing yourself from others while sharing a wave and smile will make you and the other person feel happy!&nbsp;</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img width="150" height="150" src="http://portlandtakeout.alphamediavanity.com/wp-content/uploads/sites/234/2020/03/book-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 60px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff"><strong>Start a new hobby!</strong>&nbsp;</span></p>
<p><span style="color: #ffffff">Self quarantine and isolation is the perfect time to learn something new about yourself! Maybe you&#8217;ve been thinking about starting to draw but never had the time to do so, well now&#8217;s your chance! Just incase drawing isn&#8217;t your thing, here is a list of fun hobbies you can do in your home: juggle fruit, play hacky sack with a roll of toilet paper, read a book, take typing lessons online, create a new recipe, or learn how to do a yoga headstand! The possibilities are endless and add some friends on video chat for many laughs!&nbsp;</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
						
					</div>

									</section>
 							<section id="get-on-the-list" class="section-get-on-the-list section-no-padding section-connector-off" style="">
					<div class="container page-block">
						<div id="contact" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h2>Get On the List</h2>
</div>
</div>
</div>
</div>
</div>
</div>

		</div>
	</div>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><div id='gf_2' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/#gf_2'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_1' >Business Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Business Address<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address' id='input_2_2' >
                         <span class='ginput_full address_line_1' id='input_2_2_1_container' >
                                        <input type='text' name='input_2.1' id='input_2_2_1' value=''    aria-required="true"/>
                                        <label for='input_2_2_1' id='input_2_2_1_label' >Street Address</label>
                                    </span><span class='ginput_full address_line_2' id='input_2_2_2_container' >
                                        <input type='text' name='input_2.2' id='input_2_2_2' value=''   />
                                        <label for='input_2_2_2' id='input_2_2_2_label' >Address Line 2</label>
                                    </span><span class='ginput_left address_city' id='input_2_2_3_container' >
                                    <input type='text' name='input_2.3' id='input_2_2_3' value=''    aria-required="true"/>
                                    <label for='input_2_2_3' id='input_2_2_3_label' >City</label>
                                 </span><span class='ginput_right address_state' id='input_2_2_4_container' >
                                        <input type='text' name='input_2.4' id='input_2_2_4' value=''      aria-required="true"/>
                                        <label for='input_2_2_4' id='input_2_2_4_label' >State / Province / Region</label>
                                      </span><span class='ginput_left address_zip' id='input_2_2_5_container' >
                                    <input type='text' name='input_2.5' id='input_2_2_5' value=''    aria-required="true"/>
                                    <label for='input_2_2_5' id='input_2_2_5_label' >ZIP / Postal Code</label>
                                </span><input type='hidden' class='gform_hidden' name='input_2.6' id='input_2_2_6' value=''/>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_2_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_4' >Business Phone</label><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_2_4' type='text' value='' class='medium'    aria-invalid="false"  /></div></li><li id='field_2_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_3' >Business Website or Social Media Url</label><div class='ginput_container ginput_container_website'>
                    <input name='input_3' id='input_2_3' type='text' value='' class='medium'    placeholder='https://'  aria-invalid="false"/>
                </div></li><li id='field_2_7'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_7' >Business hours or instructions for customers</label><div class='ginput_container ginput_container_textarea'><textarea name='input_7' id='input_2_7' class='textarea medium'      aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_2_8'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_8' >Logo</label><div class='ginput_container ginput_container_fileupload'><input type='hidden' name='MAX_FILE_SIZE' value='40960000' /><input name='input_8' id='input_2_8' type='file' class='medium' aria-describedby='validation_message_2_8 live_validation_message_2_8 extensions_message_2_8' onchange='javascript:gformValidateFileSize( this, 40960000 );'  /><span id='extensions_message_2_8' class='screen-reader-text'>Accepted file types: jpg, png.</span><div class='validation_message' id='live_validation_message_2_8'></div></div></li><li id='field_2_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_5' >Your Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_5' id='input_2_5' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" aria-describedby="gfield_description_2_5"/>
                        </div><div class='gfield_description' id='gfield_description_2_5'>Will not display, this is in case we need to contact you with questions.</div></li><li id='field_2_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Your Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_2_6'>
                            
                            <span id='input_2_6_3_container' class='name_first' >
                                                    <input type='text' name='input_6.3' id='input_2_6_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_6_3' >First</label>
                                                </span>
                            
                            <span id='input_2_6_6_container' class='name_last' >
                                                    <input type='text' name='input_6.6' id='input_2_6_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_6_6' >Last</label>
                                                </span>
                            
                        </div><div class='gfield_description' id='gfield_description_2_6'>Will not display, this is in case we need to contact you with questions.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjc1N2RkZDA0NDkzYzcwODIyNGYxNWI5OGNiODIyZGMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 2, 'http://www.pdxtogonow.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'http://www.pdxtogonow.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }jQuery('#input_2_4').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div>
						
					</div>

									</section>
 			
	<!-- ::: START COPYRIGHT ::: -->
        <footer id="copyright" class="page-block-small BGprime">
            <div class="container text-center"> 
                <div class="row">

                    <p style="text-align: center;">© 2020 Alpha Media</p>
                </div><!-- end row -->
            </div><!-- end container -->
        </footer>
        <!-- ::: END MAP ::: -->

        <a href="#slides" class="top"><i class="fa fa-angle-up fa-lg"></i></a>
        
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXDZDV8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='vc_animate-css-css'  href='http://www.pdxtogonow.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pdxtogonow.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#'])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/placeholders.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/jquery.superslides.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/jquery.countdown.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var electron = {"ajaxurl":"http:\/\/www.pdxtogonow.com\/wp-admin\/admin-ajax.php","ELECTRONURI":"http:\/\/www.pdxtogonow.com\/wp-content\/themes\/electron","ELECTRONDIR":"\/www\/wp-content\/themes\/electron","CountdownText":["years","days","hrs","min","sec"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/themes/electron/js/master.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"http:\/\/www.pdxtogonow.com\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.pdxtogonow.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.pdxtogonow.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://www.pdxtogonow.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script>
</body>
</html>